Warning: session_create_id(): Failed to create new ID in /home/c-flat/knowten.jp/public_html/wp.knowten.jp/wp-content/plugins/simple-membership/classes/class.swpm-init-time-tasks.php on line 20
【重要】WordPressのプラグイン「ProfilePress Ver.3.0~3.1.3」における緊急性の高い脆弱性 | WordPressサイト運営サポート

【重要】WordPressのプラグイン「ProfilePress Ver.3.0~3.1.3」における緊急性の高い脆弱性

WordPressプラグイン「ProfilePress 3.0~3.1.3」にて緊急性の高い脆弱性がアナウンスされています。

本件は第三者にサイトの管理者として登録される恐れや、サイトに任意のファイルをアップロードされる恐れのあるリスクの高い脆弱性となっています。

現在対象の脆弱性対策が施された最新バージョンがリリースされております。

https://www.wordfence.com/blog/2021/06/easily-exploitable-critical-vulnerabilities-patched-in-profilepress-plugin/

最新定期メンテナンスサービスをお申込みのお客様には順次当社にてアップデートのメンテナンス作業を実施させていただきます。

対応状況につきましては該当のトークルームにてご案内しておりますのでご確認を頂ければ幸いです。

コメント

タイトルとURLをコピーしました